Swedroid Forum | Nordens största Android-community

Gå tillbaka   Swedroid Forum | Nordens största Android-community > Telefoner > Samsung > Galaxy S

 
 
Share Ämnesverktyg Sök i det här ämnet Visningsalternativ
Gammal 2010-09-28, 23:56   #1 - (Permalink)
JimLindberg
Baby Droid
 

Reg.datum: Aug 2010
Inlägg: 90

Operatör: Tre
Telefon: Samsung Galaxy S
ROM: XXJPK Froyo, Rombie mod v2a






Tack: 0
Tackad 0 ggr i 0 inlägg
Standard Wifi slutade bara att fungera helt plötsligt

Hej

Min Wifi slutade att fungera helt plötsligt ? försöker komma åt nätverket hemma som jag gjort hela tiden innan så står de ansluter å sen hämtar ip-adress som vanligt, står hämtar ip-adress väldigt länge känns de som, men sen står de ihågkommen å sen direkt efter bara står de bara deaktiverad.

Nån som vet vad som är fel ? tack i förväg.
JimLindberg är inte uppkopplad  
Gammal 2010-09-29, 00:34   #2 - (Permalink)
Dr.Byte
Kid Droid
 
Dr.Bytes avatar
 

Reg.datum: Jul 2010
Ort: Skogen
Inlägg: 299

Operatör: Telia
Telefon: Samsung Galaxy S5
ROM: OmegaRom 8.0
Tema: None
Launcher: Nova ;)
Tablet: Samsung Galaxy Tab 2 10.1
ROM: Rootad Original

Launcher: Nova
Tack: 35
Tackad 13 ggr i 12 inlägg
Standard

Citat:
Ursprungligen postat av JimLindberg Visa inlägg
Hej

Min Wifi slutade att fungera helt plötsligt ? försöker komma åt nätverket hemma som jag gjort hela tiden innan så står de ansluter å sen hämtar ip-adress som vanligt, står hämtar ip-adress väldigt länge känns de som, men sen står de ihågkommen å sen direkt efter bara står de bara deaktiverad.

Nån som vet vad som är fel ? tack i förväg.
Händer så där ibland med min med, en reboot brukar göra underverk? gissar dock du redan gjort det?
__________________

~ Riktiga män kör utan tändstift - Ponsse Buffalo Dual ~
Dr.Byte är inte uppkopplad  
Gammal 2010-09-29, 00:47   #3 - (Permalink)
JimLindberg
Baby Droid
 

Reg.datum: Aug 2010
Inlägg: 90

Operatör: Tre
Telefon: Samsung Galaxy S
ROM: XXJPK Froyo, Rombie mod v2a






Tack: 0
Tackad 0 ggr i 0 inlägg
Standard

ja redan gjort de, men testar en till å drar batteriet en stund me å kollar om de funkar bättre
JimLindberg är inte uppkopplad  
Gammal 2010-09-29, 00:51   #4 - (Permalink)
JimLindberg
Baby Droid
 

Reg.datum: Aug 2010
Inlägg: 90

Operatör: Tre
Telefon: Samsung Galaxy S
ROM: XXJPK Froyo, Rombie mod v2a






Tack: 0
Tackad 0 ggr i 0 inlägg
Standard

Funkade inte nu heller
JimLindberg är inte uppkopplad  
Gammal 2010-09-29, 00:55   #5 - (Permalink)
Dr.Byte
Kid Droid
 
Dr.Bytes avatar
 

Reg.datum: Jul 2010
Ort: Skogen
Inlägg: 299

Operatör: Telia
Telefon: Samsung Galaxy S5
ROM: OmegaRom 8.0
Tema: None
Launcher: Nova ;)
Tablet: Samsung Galaxy Tab 2 10.1
ROM: Rootad Original

Launcher: Nova
Tack: 35
Tackad 13 ggr i 12 inlägg
Standard

och om du tar och installerar typ wifi-analyzer om du har tillgång till 3G så att säga? scanna av Wifi och se om du finner något nät?
__________________

~ Riktiga män kör utan tändstift - Ponsse Buffalo Dual ~
Dr.Byte är inte uppkopplad  
Gammal 2010-09-29, 01:00   #6 - (Permalink)
JimLindberg
Baby Droid
 

Reg.datum: Aug 2010
Inlägg: 90

Operatör: Tre
Telefon: Samsung Galaxy S
ROM: XXJPK Froyo, Rombie mod v2a






Tack: 0
Tackad 0 ggr i 0 inlägg
Standard

laddade ner de å hittade 4 nätverk var av ett va vårat hem nätverk som jag har bäst mottagning till
JimLindberg är inte uppkopplad  
Gammal 2010-09-29, 01:12   #7 - (Permalink)
Dr.Byte
Kid Droid
 
Dr.Bytes avatar
 

Reg.datum: Jul 2010
Ort: Skogen
Inlägg: 299

Operatör: Telia
Telefon: Samsung Galaxy S5
ROM: OmegaRom 8.0
Tema: None
Launcher: Nova ;)
Tablet: Samsung Galaxy Tab 2 10.1
ROM: Rootad Original

Launcher: Nova
Tack: 35
Tackad 13 ggr i 12 inlägg
Standard

Citat:
Ursprungligen postat av JimLindberg Visa inlägg
laddade ner de å hittade 4 nätverk var av ett va vårat hem nätverk som jag har bäst mottagning till
Beroende på app nu så skall du kunna ansluta via appen med?
Har min mobil och jagar access punkter med själv inför "pentest", lite mera diskret att gå runt med en mobil å scanna än att ha en fet lappis uppe.
__________________

~ Riktiga män kör utan tändstift - Ponsse Buffalo Dual ~
Dr.Byte är inte uppkopplad  
Gammal 2010-09-29, 01:16   #8 - (Permalink)
JimLindberg
Baby Droid
 

Reg.datum: Aug 2010
Inlägg: 90

Operatör: Tre
Telefon: Samsung Galaxy S
ROM: XXJPK Froyo, Rombie mod v2a






Tack: 0
Tackad 0 ggr i 0 inlägg
Standard

hmm hittar ingen stans jag kan ansluta, visar bara hur bra mottagning de är på dom, om jag trycker på en så frågar den vilken jag vill highlighta bara
JimLindberg är inte uppkopplad  
Gammal 2010-09-29, 01:44   #9 - (Permalink)
Dr.Byte
Kid Droid
 
Dr.Bytes avatar
 

Reg.datum: Jul 2010
Ort: Skogen
Inlägg: 299

Operatör: Telia
Telefon: Samsung Galaxy S5
ROM: OmegaRom 8.0
Tema: None
Launcher: Nova ;)
Tablet: Samsung Galaxy Tab 2 10.1
ROM: Rootad Original

Launcher: Nova
Tack: 35
Tackad 13 ggr i 12 inlägg
Standard

Citat:
Ursprungligen postat av JimLindberg Visa inlägg
hmm hittar ingen stans jag kan ansluta, visar bara hur bra mottagning de är på dom, om jag trycker på en så frågar den vilken jag vill highlighta bara
Wififinder heter programemt som jag kan ansluta via.
Börjar bli många Wifi progs :S
__________________

~ Riktiga män kör utan tändstift - Ponsse Buffalo Dual ~
Dr.Byte är inte uppkopplad  
Gammal 2010-09-29, 01:57   #10 - (Permalink)
JimLindberg
Baby Droid
 

Reg.datum: Aug 2010
Inlägg: 90

Operatör: Tre
Telefon: Samsung Galaxy S
ROM: XXJPK Froyo, Rombie mod v2a






Tack: 0
Tackad 0 ggr i 0 inlägg
Standard

blev likadant med de programet, står att den hämtar ip adress å sen är den disconnected ändå
JimLindberg är inte uppkopplad  
Gammal 2010-09-29, 20:21   #11 - (Permalink)
JimLindberg
Baby Droid
 

Reg.datum: Aug 2010
Inlägg: 90

Operatör: Tre
Telefon: Samsung Galaxy S
ROM: XXJPK Froyo, Rombie mod v2a






Tack: 0
Tackad 0 ggr i 0 inlägg
Standard

någon som vet vad som är fel ? börjar bli ganska störande att jag inte kan använda wifi
JimLindberg är inte uppkopplad  
Gammal 2010-10-06, 13:53   #12 - (Permalink)
Malleus
Baby Droid
 

Reg.datum: Oct 2010
Inlägg: 47










Tack: 12
Tackad 0 ggr i 0 inlägg
Unhappy

Samma här, eller inte Min wiFi har slutat helt o fungera, trycker på wifiknappen den blir grön, sen händer ingenting och efter ett tag så gråar den ut sig igen.
den lilla wifi ikonen högst upp till höger kommer heller inte upp

jag har provat att starta om telefonen och även testat både på jobbet och hemma (multipla nätverk borde hittats) men nada, den bara stänger av sig efter några sekunder...
läste någonstans att någon hade lyckats fixa detta genom en factory reset, men det vill man ju helst slippa göra iomed installerade program etc

hjäääälp

Senast redigerad av Malleus den 2010-10-06 klockan 14:01.
Malleus är inte uppkopplad  
Gammal 2010-10-06, 13:58   #13 - (Permalink)
Toneloc
Senior Droid
 

Reg.datum: Sep 2009
Ort: Enköping
Inlägg: 1 860

Operatör: Telia
Telefon: HTC One



Tablet: Motorola Xoom 3G
ROM: EOS 3.0


Tack: 22
Tackad 174 ggr i 155 inlägg
Standard

Citat:
Ursprungligen postat av JimLindberg Visa inlägg
blev likadant med de programet, står att den hämtar ip adress å sen är den disconnected ändå
Har du startat om din router?
Toneloc är uppkopplad nu  
 




Ämnesverktyg Sök i det här ämnet
Sök i det här ämnet:

Avancerad sökning
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är

Forumhopp



Alla tider är GMT +2. Klockan är nu 09:04.

Serverdrift och kapacitet levereras från ipeer.



Design By: Miner Skinz.com
Powered by vBulletin® Version 3.8.9 Beta 1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson